New Forthcoming Features

<LEAVE THE HEADER EMPTY, THE TITLE OF THE 'NEW FEATURE' PAGE WILL BE AUTOMATICALLY FILLED DURING THE NEXT SETUP>

New Features:
<ENTER YOUR NEW FEATURES HERE>


04/27/2009

New features in SolarTan
Lundi 27 Avril 2009

Executable Version: 1.00Bq

New Features:
<ENTER YOUR NEW FEATURES HERE>


New features
Enter the page text